Jump to content
Sign in to follow this  
SlyQC

Problèmes avec Chrome et Internet Explorer

Recommended Posts

On m'a fait part qu'il y aurait un bug et que le forum ne serait pas accessible via Chrome et Internet Explorer. 

Pouvez vous jeter un oeil?

 

Merci 

Share this post


Link to post
Share on other sites

Je ne pense pas que c'était un problème de browser, mais bien un problème de session.  Quand j'ai effacé mes cookies dans Chrome, Chrome s'est mis à marcher, et je pouvais lire les messages de manière anonyme. Par contre, je n'ai pas été capable de me connecter (je recevais une erreur) pendant quelques heures.

Je crois que la table des sessions était corrompue.

Share this post


Link to post
Share on other sites

J’ai un problème avec Firefox aujourd’hui.

 

j’essaie d’entrer sur le forum et c’est impossible via Firefox. Actuellement, je suis avec Safari et ça va (IPhone).

je réussi à aller à la page d’accueil, mais impossible d’aller sur le forum. L’erreur inscrite « Can’t find record in ´ibf_core_sessions’ »

je suis capable d’entrer sur le forum en mode « privé » mais impossible de me connecter.

Share this post


Link to post
Share on other sites

La réponse de Louis-Philippe, l'homme-technicien qui est caché derrière ce forum..: " Réglé, mais cette version là a de la misère"  ! ;) 

Merci de votre compréhension!

Share this post


Link to post
Share on other sites
3 hours ago, Le Gourou said:

" Réglé, mais cette version là a de la misère"  ! ;) 

C'est ce que j'allais soulever, les bugs sur cette version sont assez fréquents il semble.  On n'a jamais eu besoin de notre maître technicien aussi souvent, j'espère que ça ne pose pas trop de problème...

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×